Forte Outage 1/13

Incident Report for IonQ

Resolved

This incident has been resolved.
Posted Jan 14, 2026 - 09:16 UTC

Update

We are experiencing an unexpected outage on Forte that will result in delays in job processing over the next few hours. We are investigating the issue and will provide an update by 1/14 6:00pm UTC.
Posted Jan 14, 2026 - 02:07 UTC

Investigating

We are experiencing instability due to system drift on Forte that will result in delays in job processing over the next few hours. We are currently investigating the source of this drift and will provide an update by 2 am UTC.
Posted Jan 13, 2026 - 23:27 UTC
This incident affected: IonQ Forte.